No olvides…

REQUISITOS PARA TRABAJAR DE FORMA CORRECTA CON EL “PROYECTO EXPRESA” MUY IMPORTANTE: Para la correcta reproducción de los sonidos insertados en los power – point se necesita la versión 2010 del paquete office o posteriores, ya que las versiones anteriores no permitirán llevar a cabo la reproducción de los sonidos.